Browse Source

Update docker-compose.yml

postgres was updated to version 13 which is not supported in current configuration, stay at version 12 until resolved
master
Anders 1 year ago
committed by GitHub
parent
commit
413f64fed6
No known key found for this signature in database GPG Key ID: 4AEE18F83AFDEB23
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      docker-compose.yml

+ 1
- 1
docker-compose.yml View File

@ -12,7 +12,7 @@ services:
depends_on:
- db
db:
image: postgres:alpine
image: postgres:12-alpine
environment:
POSTGRES_DB: umami
POSTGRES_USER: umami


Loading…
Cancel
Save